1. <address id="ft1gd"></address>
      <source id="ft1gd"></source>

      第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
      你的位置:第一股票公式网钱龙公式放量过平台指标公式详解 指标平台指标公式

      放量过平台指标公式详解 指标平台指标公式

      • 公式类型:钱龙公式
      • 推荐星级:
      • 公式安全:已通过5款杀毒软件查杀,请放心下载!
      • 更新时间:2018-03-20 13:07:34
      • 相关标签:平台
      • 运行环境: WinXP/Win7/Win8/Win10/Win All
      • 公式语言:用简体中文编写

      放量过平台指标公式详解 指标平台指标公式详细说明

      第一股票公式网(www.hr10086.com)告诉您:当前正要下载:放量过平台指标公式详解 指标平台指标公式

      VOLUME:=VOL;
      量比:=VOL/REF(MA(VOL,5),1)COLORGREEN;

      LONG:=26;
      SHORT:=12;
      M:=9;
      DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
      DEA:=EMA(DIFF,9);
      MACD:=2*(DIFF-DEA);
      WW:=DEA>REF(DEA,1);
      DD:=CROSS(DIFF,REF(DIFF,1));
      TT:=WW AND DD;
      MACD1:=MACD+100;
      MACDKJC:=IF(MACD>-0.01 AND DIFF>REF(DIFF,1)
      AND MACD>REF(MACD,1),0.8,0)COLORRED,LINETHICK2;
      T120线:=IF(LAST(REF(C,1)<REF(C,HHVBARS(C,120)),15,2)
      AND C>REF(C,HHVBARS(C,120)),222,0)COLORGREEN,LINETHICK2;
      T60线:=IF(LAST(REF(C,1)<REF(C,HHVBARS(C,60)),15,2)
      AND C>REF(C,HHVBARS(C,60)),222,0)COLORGREEN,LINETHICK2;
      T30线:=IF(LAST(REF(C,1)<REF(C,HHVBARS(C,30)),10,2)
      AND C>REF(C,HHVBARS(C,25)),222,0)COLORGREEN,LINETHICK2;
      破120:IF(MACDKJC AND T120线
      AND MA1>REF(MA1,1) AND MA2>REF(MA2,1) AND MA3>REF(MA3,1)
      AND 量比>2,666,0)COLORYELLOW,LINETHICK3;
      破60:IF(MACDKJC AND T60线
      AND MA1>REF(MA1,1) AND MA2>REF(MA2,1)
      AND 量比>2,555,0)COLORRED,LINETHICK3;
      破30:IF(MACDKJC AND T30线
      AND MA1>REF(MA1,1) AND MA2>REF(MA2,1) AND MA3>REF(MA3,1)
      AND 量比>2,444,0)COLORWHITE,LINETHICK3;
      量120:IF(VOL>REF(HHV(VOL,120),1) AND 量比>2,333,0)COLORBLUE,LINETHICK3;
      量60:IF(VOL>REF(HHV(VOL,60),1) AND 量比>2,222,0)COLORFF3399,LINETHICK3;
      量30:IF(VOL>REF(HHV(VOL,30),1) AND 量比>2,111,0)COLOR0066FF,LINETHICK3;
      平台30:IF(破30 AND 量30 AND C/MA5<1.15,1111,0)COLORWHITE,LINETHICK7;
      平台60:IF(破60 AND 量60 AND C/MA5<1.15,2222,0)COLORRED,LINETHICK7;
      平台120:IF(破120 AND 量120 AND C/MA5<1.15,3333,0)COLORYELLOW,LINETHICK7;

      公式注解:
      破120——指收盘价突破前120日收盘价的最高价。
      破60——指收盘价突破前60日收盘价的最高价。
      破30——指收盘价突破前30日收盘价的最高价。
      量120——指今日的成交量是 120日以来的最大成交量。
      量60—— 指今日的成交量是60日以来的最大成交量
      量30—— 指今日的成交量是30日以来的最大成交量
      平台30—指今日成交量是30日以来的最大成交量,同时突破了前30日收盘价的最高价。
      平台60—指今日成交量是30日以来的最大成交量,同时突破了前60日收盘价的最高价。
      平台120—指今日成交量是30日以来的最大成交量,同时突破了前120日收盘价的最高价。
      “放量过平台(突破前期高点)”K线的含义:
      当K线图中出现放量过平台的情形时,意味着在最近30日(或60日、120日)前购买的股票都已经获利,股票上涨的阻力大大减轻。随着成交量的放大,突破了前期高点后,就有可能展开一轮向上行情。
      如果结合“均线粘合”“布林收口”(四线、五线、六线)指标一起使用就会有更好的效果。
      最佳买入点:放量突破后回调不破时买入最安全。切忌出现假突破(一般前期成交量出现明显缩小,而突破时有明显放量基本上是真突破,反之,需要综合观察)。


      放量过平台指标公式

        >>>请使用本站搜索功能将找到更多相关放量过平台指标公式详解 指标平台指标公式

      下载地址

      点这开始下载

      精品股票公式

      网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

         评论摘要(共有好评 134 条) 请登陆或注册后再发表评论!

           

            验证码:

      下载注意

      • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
      • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
      • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
      • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
      • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
      • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
      • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
      • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
      • 如果您发现下载链接错误,请联系管理员报告错误。
      • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

      猜你喜欢

      网友爱看

      学了又学

      国产精品第一页,亚洲老熟女性亚洲,奇米777四色影视在线看,八戒网站免费观看视频 网站地图