1. <address id="ft1gd"></address>
      <source id="ft1gd"></source>

      第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
      你的位置:第一股票公式网钱龙公式超准完美选股指标公式详解 选股完美指标公式

      超准完美选股指标公式详解 选股完美指标公式

      • 公式类型:钱龙公式
      • 推荐星级:
      • 公式安全:已通过5款杀毒软件查杀,请放心下载!
      • 更新时间:2018-03-20 13:07:32
      • 相关标签:选股完美
      • 运行环境: WinXP/Win7/Win8/Win10/Win All
      • 公式语言:用简体中文编写

      超准完美选股指标公式详解 选股完美指标公式详细说明

      第一股票公式网(www.hr10086.com)告诉您:当前正要下载:超准完美选股指标公式详解 选股完美指标公式

      超准完美选股公式
      DRAWTEXT(CROSS(MA(C,10),MA(C,20)),H,'-------------'),LINETHICK2;
      DRAWBAND(MA(C,3),RGB(230,0,250),HHV(MA(C,5),10),RGB(0,100,150));
      MA5:MA(CLOSE,5);
      MA10:MA(CLOSE,10);
      MA20:MA(CLOSE,20);
      MA30:MA(CLOSE,30);
      MA60:MA(CLOSE,60),CIRCLEDOT;
      MA120:MA(CLOSE,120),CIRCLEDOT;
      RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
      K:=SMA(RSV,3,1);
      D:=SMA(K,3,1);
      J:=3*K-2*D;
      X:=LLV(J,2)=LLV(J,8);
      Y:=IF(CROSS(J,REF(J+0.01,1)) AND X AND J<20,30,0);
      主力:=EMA( (CLOSE-MA(CLOSE,3))/MA(CLOSE,3),2);
      散户:=EMA( (CLOSE-MA(CLOSE,20))/MA(CLOSE,20),7);
      VAR2:=LLV(LOW,10);
      VAR3:=HHV(HIGH,25);
      动能趋势线:=100*EMA((CLOSE-VAR2)/(VAR3-VAR2),4);
      DRAWTEXT(CROSS(动能趋势线,70),HIGH*1.02,'险'),COLORGREEN;
      DRAWTEXT(CROSS(动能趋势线,80),HIGH*1.02,'减'),COLOR00FF00;
      DRAWTEXT(CROSS(动能趋势线,87.5),HIGH*1.02,'出局'),COLORWHITE;
      DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<20,LOW,'短进'),COLORFF00FF;
      DRAWTEXT(CROSS(主力,散户) AND 主力<0 AND 散户<0,LOW,'见底'),COLORRED;
      DRAWICON(CROSS(主力,散户) AND 主力<0 AND 散户<0,LOW,1);
      涨家数:INDEXADV,NODRAW,COLORRED;
      跌家数:INDEXDEC,NODRAW,COLORGREEN;
      {涨跌停显示}
      涨停:=IF((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(O,1)),1,0);
      STICKLINE(涨停,O,C,3,0),COLORYELLOW;
      ZDF:=(C-REF(C,1))/REF(C,1)*100;
      STICKLINE(ZDF<-9.9,O,C,3,0),COLORGREEN;
      {以下为K线上色}
      STICKLINE(CLOSE> REF(CLOSE,1) ,HIGH,LOW,0,1 ),COLORRED;
      STICKLINE(CLOSE> REF(CLOSE,1) ,OPEN,CLOSE,3,0 ),COLOR000055;
      STICKLINE(CLOSE> REF(CLOSE,1) ,OPEN,CLOSE,2.7,0 ),COLOR000077;
      STICKLINE(CLOSE> REF(CLOSE,1) ,OPEN,CLOSE,2.1,0 ),COLOR000099;
      STICKLINE(CLOSE> REF(CLOSE,1) ,OPEN,CLOSE,1.5,0 ),COLOR0000BB;
      STICKLINE(CLOSE> REF(CLOSE,1) ,OPEN,CLOSE,0.9,0 ),COLOR0000DD;
      STICKLINE(CLOSE> REF(CLOSE,1) ,OPEN,CLOSE,0.3,0 ),COLOR0000FF;
      STICKLINE(CLOSE= REF(CLOSE,1) ,HIGH,LOW,0,1 ),COLORWHITE;
      STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,3,0 ),COLOR555555;
      STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,2.7,0 ),COLOR777777;
      STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,2.1,0 ),COLOR999999;
      STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,1.5,0 ),COLORBBBBBB;
      STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,0.9,0 ),COLORDDDDDD;
      STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,0.3,0 ),COLORFFFFFF;
      STICKLINE(CLOSE< REF(CLOSE,1) ,HIGH,LOW,0,1 ),COLORCYAN;
      STICKLINE(CLOSE< REF(CLOSE,1) ,OPEN,CLOSE,3,0 ),COLOR990000;
      STICKLINE(CLOSE< REF(CLOSE,1) ,OPEN,CLOSE,2.7,0 ),COLORCC0000;
      STICKLINE(CLOSE< REF(CLOSE,1) ,OPEN,CLOSE,2.1,0 ),COLORFF4400;
      STICKLINE(CLOSE< REF(CLOSE,1) ,OPEN,CLOSE,1.5,0 ),COLORFF8800;
      STICKLINE(CLOSE< REF(CLOSE,1) ,OPEN,CLOSE,0.9,0 ),COLORFFCC00;
      STICKLINE(CLOSE< REF(CLOSE,1) ,OPEN,CLOSE,0.3,0 ),COLORCYAN;


        >>>请使用本站搜索功能将找到更多相关超准完美选股指标公式详解 选股完美指标公式

      下载地址

      点这开始下载

      精品股票公式

      网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

         评论摘要(共有好评 132 条) 请登陆或注册后再发表评论!

           

            验证码:

      下载注意

      • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
      • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
      • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
      • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
      • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
      • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
      • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
      • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
      • 如果您发现下载链接错误,请联系管理员报告错误。
      • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

      猜你喜欢

      网友爱看

      学了又学

      国产精品第一页,亚洲老熟女性亚洲,奇米777四色影视在线看,八戒网站免费观看视频 网站地图