1. <address id="ft1gd"></address>
      <source id="ft1gd"></source>

      第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
      你的位置:第一股票公式网钱龙公式{抄底追涨}指标公式详解 抄底指标公式

      {抄底追涨}指标公式详解 抄底指标公式

      • 公式类型:钱龙公式
      • 推荐星级:
      • 公式安全:已通过5款杀毒软件查杀,请放心下载!
      • 更新时间:2018-03-20 13:07:26
      • 相关标签:抄底
      • 运行环境: WinXP/Win7/Win8/Win10/Win All
      • 公式语言:用简体中文编写

      {抄底追涨}指标公式详解 抄底指标公式详细说明

      第一股票公式网(www.hr10086.com)告诉您:当前正要下载:{抄底追涨}指标公式详解 抄底指标公式

      LC:=REF(CLOSE,1);
      av:=if(c>o,v/ref(v,1),0);
      bv:=if(c<o,v/ref(v,1),0);
      cv:=if(c=o,v/ref(v,1),0);
      avs:=sum(av,26);
      bvs:=sum(bv,26);
      cvs:=sum(cv,26);
      vvr:=100*(avs+0.5*cvs)/(bvs+0.5*cvs);
      vvr2:=100*(avs+0.5*cvs)/(bvs+0.5*cvs);
      vvr3:=10000/vvr2;
      STICKLINE(c>0,0,vvr2 ,4,0)COLORred;
      stickline(c>0,0,vvr3,4,0)colorgreen;
      vvr4:=min(vvr2,vvr3);
      stickline(c>0,0,vvr4,4,0)colorblue;
      vvr5:=max(vvr2,vvr3);
      var2:=REF(LOW,1);
      var3:=SMA(ABS(LOW-var2),3,1)/SMA(MAX(LOW-var2,0),3,1)*100;
      var4:=EMA(IF(CLOSE*1.2,var3*10,var3/10),3);
      var5:=LLV(LOW,30);
      var6:=HHV(var4,30);
      var7:=IF(LLV(LOW,58),1,0);
      var8:EMA(IF(LOW<=var5,(var4+var6*2)/2,0),3)/618*var7;底部吸筹指标:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,color00ff00;
      STICKLINE(var8,0,var8,6,0),COLORwhite;
      aa:=100*(ref(vvr3,1)>ref(vvr2,1) and vvr3<vvr2);
      bb:=100*(cross("macd.diff","macd.dea"));
      500*(filter((barslast(aa)<=5 and barslast(bb)<=5),10));
      大于400线:400*(vvr2>=400) colorwhite;
      close2:=c;h2:=h;l2:=l;o2:=o;
      ma1:=ma(c,5),colorff00ff;
      ma2:=ma(c,10),color00ff00;
      ma3:=ma(c,30),colorffff00;
      B1:=REF(close2,1);B2:=REF(close2,2);
      SS:=IF(close2>REF(close2,1) AND REF(close2,1)>=REF(close2,2),1,IF(C<REF(close2,1) AND REF(close2,1)<=REF(close2,2),-1,IF(close2>REF(close2,2) AND REF(close2,2)>REF(close2,1),2,IF(close2<REF(close2,2) AND REF(close2,2)<REF(close2,1),-2,0))));
      SM:=IF(REF(SS,1)<>0,REF(SS,1),IF(REF(SS,2)<>0,REF(SS,2),IF(REF(SS,3)<>0,REF(SS,3),IF(REF(SS,5)<>0,REF(SS,5),IF(REF(SS,6)<>0,REF(SS,6),IF(REF(SS,7)<>0,REF(SS,7),0))))));
      mc:=IF(REF(SS,1)<>0,B2,IF(SM>0,MIN(B1,B2),MAX(B1,B2))),COLOR000000;
      aa:=Close > Ref(Close, 1) and Ref(Close, 1) > Ref(Close, 2) and Ref(Close, 1) < Ref(Close, 3) and If(Ref(Close, 3) < Ref(Close, 4), 1, If(Ref(Close, 4) < Ref(Close, 5),Ref(Close, 1) < Ref(Close, 4) or( Ref(Close, 2) < Ref(Close, 4) and Ref(Close, 3) >= Ref(Close, 5) ),If(Ref(Close, 5) < Ref(Close, 6), 1,Ref(Close, 6) < Ref(Close, 7))));
      bb:=Close < Ref(Close, 1) and Ref(Close, 1) < Ref(Close, 2) and Ref(Close, 1) > Ref(Close, 3) and If(Ref(Close, 3) > Ref(Close, 4), 1, If(Ref(Close, 4) > Ref(Close, 5),Ref(Close, 1) > Ref(Close, 4) or( Ref(Close, 2) > Ref(Close, 4) and Ref(Close, 3) <= Ref(Close, 5) ),If(Ref(Close, 5) > Ref(Close, 6), 1,Ref(Close, 6) > Ref(Close, 7))));
      drawicon(aa and close>ref(open,2),vvr5+50,4);


        >>>请使用本站搜索功能将找到更多相关{抄底追涨}指标公式详解 抄底指标公式

      下载地址

      点这开始下载

      精品股票公式

      网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

         评论摘要(共有好评 126 条) 请登陆或注册后再发表评论!

           

            验证码:

      下载注意

      • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
      • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
      • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
      • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
      • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
      • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
      • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
      • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
      • 如果您发现下载链接错误,请联系管理员报告错误。
      • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

      猜你喜欢

      网友爱看

      学了又学

      国产精品第一页,亚洲老熟女性亚洲,奇米777四色影视在线看,八戒网站免费观看视频 网站地图