1. <address id="ft1gd"></address>
      <source id="ft1gd"></source>

      第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
      你的位置:第一股票公式网股票公式源码个股大盘看强弱

      个股大盘看强弱

      个股大盘看强弱 指标公式:叠加大盘、个股财务状态、准确预判当日大盘强弱选股,资金个股,涨跌比:叠加大盘主图大盘主图。

      通达信个股大盘看强弱指标公式

      DRAWKLINE("999999$H","999999$O","999999$L","999999$C");
      上证:"999999$C",COLORWHITE,NODRAW;
      _±:"999999$C"-REF("999999$C",1),COLORLIGRAY,NODRAW;
      五:MA("999999$C",5),COLORWHITE;
      十:MA("999999$C",10),COLORYELLOW;
      二十:MA("999999$C",20),COLORMAGENTA;
      六十:MA("999999$C",60),COLORGREEN;

      通达信大盘人气指标公式

      BYX:WMA(CLOSE,8),COLORYELLOW,LINETHICK3;
      IF(BYX>REF(BYX,1),BYX,DRAWNULL),COLORYELLOW,LINETHICK3;
      IF(BYX<REF(BYX,1),BYX,DRAWNULL),LINETHICK3;
      气温:=DYNAINFO(60)/(DYNAINFO(60)+DYNAINFO(61))*100;
      量能饱和度:=380-((DYNAINFO(60)/(DYNAINFO(61)+DYNAINFO(60))*100)*3);
      DRAWRECTREL(997,80,984,380,RGB(30,30,30)),COLORWHITE;
      DRAWRECTREL(997,量能饱和度,984,380,RGB(255,0,0));
      DRAWTEXT_FIX(1483,0,0,0,STRCAT(STRCAT('大盘今天人气:',CON2STR(气温,2)),'%')),COLORRED;

      对应大盘指数个股强弱势测量主图,强于大盘、甄别个股,详细个股资料所有个股一线通吃,大盘分析。

        精品股票公式

        网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

           评论摘要(共 0 条) 请登陆或注册后再发表评论!

             

              验证码:

        猜你喜欢

        网友爱看

        学了又学

        国产精品第一页,亚洲老熟女性亚洲,奇米777四色影视在线看,八戒网站免费观看视频 网站地图