1. <address id="ft1gd"></address>
      <source id="ft1gd"></source>

      第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
      你的位置:第一股票公式网股票公式源码金山底部

      金山底部

      金山底部 指标公式:底部两涨停回踩买选股、底部挖坑、独赢天下底部,绝底狙击选股,强势二号:底部涨停追涨买入选股中期底部选股。

      通达信金山底部指标公式

      HLM1:=MA(HHV(H,500),13);
      HLM2:=MA(HHV(H,250),13);
      HLM3:=MA(HHV(H,89),13);
      HLM4:=MA(LLV(L,500),13);
      HLM5:=MA(LLV(L,250),13);
      HLM6:=MA(LLV(L,89),13);
      HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);
      HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);
      HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);
      HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);
      HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
      HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);
      HLMH:=HHV(HLM12,30);
      关注:MA(IF(L<=LLV(L,42),(HLMH+HLM11*2)/3,0),3)/200;
      DRAWBAND(关注,RGB(255,255,50),0.00001,RGB(0,100,50));
      STICKLINE(CROSS(3.8,关注) AND 关注<REF(关注,1),0,3.8,1,0),COLORFF00FF;
      DRAWTEXT(CROSS(3.8,关注) AND 关注<REF(关注,1),3.8,'买底'),COLORFF00FF;
      STICKLINE(CROSS(10,关注) AND 关注<REF(关注,1),0,10,2,0),COLORYELLOW;
      DRAWTEXT(CROSS(10,关注) AND 关注<REF(关注,1),10,'金山'),COLORYELLOW;
      STICKLINE(CROSS(62,关注) AND 关注<REF(关注,1),0,18,4,0),COLORRED;
      DRAWTEXT(CROSS(38,关注) AND 关注<REF(关注,1),18,'倾买'),COLORRED;
      JS:=LAST(关注>0.618,3,1) AND (COUNT(CROSS(0.618,关注) OR CROSS(62,关注),21)>=2);
      STICKLINE(FILTER(JS,13),15,0,4,0),COLORRED;
      DRAWTEXT(FILTER(JS,13),15,'←★★★牛'),COLORRED;

      通达信底部评级指标公式

      XA_1:=MACD.MACD>REF(MACD.MACD,1) AND REF(MACD.MACD,1)<REF(MACD.MACD,2) AND REF(MACD.MACD,2)<REF(MACD.MACD,3) AND MACD.MACD<0.01;
      XA_2:=MACD.MACD>0.01 AND REF(MACD.MACD<0.01,1);
      XA_3:=BARSLAST(XA_2>0);
      底部值:COUNT(XA_1>0,XA_3),COLORRED,LINETHICK1;
      3;

      翻倍物极必反,底部监测、鱼跃龙门主图,长阳逆天改命主图水平线主图,底部黑马参考。

        上一篇:必赚买卖王主图

        下一篇:牛奶实战

        精品股票公式

        网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

           评论摘要(共 0 条) 请登陆或注册后再发表评论!

             

              验证码:

        猜你喜欢

        网友爱看

        学了又学

        国产精品第一页,亚洲老熟女性亚洲,奇米777四色影视在线看,八戒网站免费观看视频 网站地图