1. <address id="ft1gd"></address>
      <source id="ft1gd"></source>

      第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
      你的位置:第一股票公式网股票公式源码成本线捕捉超级大黑马主图

      成本线捕捉超级大黑马主图

      成本线捕捉超级大黑马主图 指标公式:三种金叉主图、捉大牛专用主图、大财神主图,精品布林主图,支撑与压力的神级主图:智能买卖操盘线主图量线抓涨停主图。

      通达信成本线捕捉超级大黑马主图指标公式

      B:=COST(30 );
      成本30:MA(B,13),LINETHICK02;
      D:=COST(50 );
      成本50:MA(D,13),LINETHICK02;
      E:=COST(70 );
      成本70:MA(E,13),LINETHICK02;
      F:=COST(90 );
      成本90:MA(F,13),LINETHICK02;
      MA5:MA(C,5),COLORYELLOW;
      MA10:MA(CLOSE,10),COLORFF00FF;
      MA20:MA(CLOSE,20), COLORWHITE,LINETHICK01;

      通达信短线超强波段主图指标公式

      VAR1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
      VAR2:=REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
      VAR3:=REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
      VAR4:=REF(VAR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
      VAR5:=REF(VAR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
      VAR6:=REF(VAR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
      VAR7:=REF(VAR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
      VAR8:=REF(VAR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
      VAR9:=REF(VAR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
      VARA:=REF(VAR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
      VARB:=REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
      VARC:=REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
      STICKLINE(VAR1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR
      VAR8 OR VAR9 OR VARA OR VARB OR VARC,CLOSE,REF(CLOSE,1),3,1),COLORRED;{红1}
      VARD:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);
      VARE:=REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
      VARF:=REF(VARE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
      VAR10:=REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
      VAR11:=REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
      VAR12:=REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
      VAR13:=REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
      VAR14:=REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
      VAR15:=REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
      VAR16:=REF(VAR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
      VAR17:=REF(VAR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
      VAR18:=REF(VAR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
      STICKLINE(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR
      VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,CLOSE,REF(CLOSE,1),3,0),COLORFFCC66;
      VAR19:=REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR
      VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1) AND VAR1;
      STICKLINE(VAR19,REF(CLOSE,1),REF(CLOSE,2),4,1),COLORYELLOW;
      VAR1A:=REF(VAR1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR
      VAR8 OR VAR9 OR VARA OR VARB OR VARC,1) AND VARD;
      STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),5,2),COLOR00FF00{98FD};
      STICKLINE(VAR19,REF(CLOSE,1),REF(CLOSE,2),3,0),COLOR00C8FF;
      STICKLINE(VAR19,REF(CLOSE,1),REF(CLOSE,2),2,0),COLOR10ECFF;
      STICKLINE(VAR19,REF(CLOSE,1),REF(CLOSE,2),2,0),COLOR10FFFF;
      STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),3,0),COLOR00D900;
      STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),3,0),COLORBLUE;
      STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),0,0),COLOR090FF2;
      PMA:MA(C,5),COLORWHITE,LINETHICK2;
      IF(PMA>REF(PMA,1),PMA,DRAWNULL),COLORRED,LINETHICK2;
      IF(PMA<REF(PMA,1),PMA,DRAWNULL),COLORGREEN,LINETHICK2;
      DRAWTEXT_FIX(ISLASTBAR,0.93,0.93,1,STRCAT(STRCAT(STRCAT(STKNAME,'('),CODE),')')),COLORFFFFFF;

      三剑合壁主图双龙之翼主图,日周月同图蜡烛图战法主图、3121刻度主图,鳄鱼嘴主图及选股AI金融机构主图,周均线组合主图。

        上一篇:大黑马止损止赢主图

        下一篇:强VOL

        精品股票公式

        网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

           评论摘要(共 0 条) 请登陆或注册后再发表评论!

             

              验证码:

        猜你喜欢

        网友爱看

        学了又学

        国产精品第一页,亚洲老熟女性亚洲,奇米777四色影视在线看,八戒网站免费观看视频 网站地图