1. <address id="ft1gd"></address>
      <source id="ft1gd"></source>

      第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
      你的位置:第一股票公式网飞狐公式通吃财星公式下载

      通吃财星公式下载

      • 公式类型:飞狐公式
      • 推荐星级:
      • 公式安全:已通过5款杀毒软件查杀,请放心下载!
      • 更新时间:2019-08-14 08:14:55
      • 相关标签:通吃财星
      • 运行环境: WinXP/Win7/Win8/Win10/Win All
      • 公式语言:用简体中文编写

      通吃财星公式下载详细说明

      第一股票公式网(www.hr10086.com)告诉您:当前正要下载:通吃财星公式下载

      通吃财星公式

       VAR1:=MA((HIGH + LOW + (2)*(CLOSE))/(4),5);
      VAR2:=EMA(VAR1,10) - EMA(VAR1,30);
      VAR3:=EMA(VAR2,5);
      VAR4:=(VAR2 - VAR3)*(5);
      VAR5:=IF((VAR4 <= VAR1),VAR1,VAR4);
      VAR6:=FORCAST(FORCAST(VAR5,10),10);
      短线:IF((VAR5 > VAR6),VAR5,VAR1),coloryellow;
      短线参考值:SMA(CLOSE,10,1),ColorFF00FF;
      中线:DMA(MA(CLOSE + ((REF(CLOSE,5))/(CLOSE))*(0.098),90),(VOL)/(CAPITAL)),POINTDOT,Linethick2,colorred;
      中线参考值:DMA(MA(CLOSE + ((REF(CLOSE,5))/(CLOSE))*(0.098),250),(VOL)/(CAPITAL)),ColorFFFFFF;
      STICKLINE((短线 > 短线参考值),短线,短线参考值,10,0),coloryellow;
      STICKLINE((短线参考值 > 短线),短线,短线参考值,10,0),ColorFFCC00;
      {第一股票公式网-最好的股票公式网站www.hr10086.com}
      STICKLINE(CROSS(中线,(中线参考值)*(1.02)),中线,(中线)*(1.2),10,4),Color008000;
      DRAWTEXT(CROSS(中线,(中线参考值)*(1.02)),(中线)*(1.2),'中线买'),Color008000;
      通吃财星:IF(FILTER((中线参考值 > REF(中线参考值,3)) and (中线 > REF(中线,3)) and CROSS(短线,短线参考值) and (CLOSE > (REF(CLOSE,1))*(1.005)),3),(中线)*(1.5),中线参考值),Linethick4,ColorCC00CC;
      DRAWTEXT(FILTER((中线参考值 > REF(中线参考值,3)) and (中线 > REF(中线,3)) and CROSS(短线,短线参考值) and (CLOSE > (REF(CLOSE,1))*(1.005)),3),(中线)*(1.5),'通吃财星'),Color008000;
      DRAWTEXT(FILTER((中线参考值 > REF(中线参考值,3)) and (中线 > REF(中线,3)) and CROSS(短线,短线参考值) and (CLOSE > (REF(CLOSE,1))*(1.005)),3),(中线)*(1.4),'恭喜发财'),Color008000;
      DRAWICON(FILTER((中线参考值 > REF(中线参考值,3)) and (中线 > REF(中线,3)) and CROSS(短线,短线参考值) and (CLOSE > (REF(CLOSE,1))*(1.005)),3),(中线)*(1.5),1),ColorFF00FF;
      STICKLINE((OPEN >= CLOSE),HIGH,LOW,0.2,0),ColorFFCC00;
      STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,8,0),ColorFF9F68;
      STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,7,0),ColorFF9900;
      STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,6,0),ColorFFAA11;
      STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,5,0),ColorFFBB11;
      STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,4,0),ColorFFCC22;
      STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,3,0),ColorFFDD22;
      STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,2,0),ColorFFEE33;
      STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,1,0),ColorFFFF33;
      STICKLINE((CLOSE > OPEN),HIGH,LOW,0.2,0),colorred;
      STICKLINE((CLOSE > OPEN),CLOSE,OPEN,8,0),Color0000CC;
      STICKLINE((CLOSE > OPEN),CLOSE,OPEN,7,0),Color3300CC;
      STICKLINE((CLOSE > OPEN),CLOSE,OPEN,6,0),Color0033CC;
      STICKLINE((CLOSE > OPEN),CLOSE,OPEN,5,0),Color6633CC;
      STICKLINE((CLOSE > OPEN),CLOSE,OPEN,4,0),Color3333FF;
      STICKLINE((CLOSE > OPEN),CLOSE,OPEN,3,0),Color6633FF;
      STICKLINE((CLOSE > OPEN),CLOSE,OPEN,2,0),Color3366FF;
      STICKLINE((CLOSE > OPEN),CLOSE,OPEN,1,0),Color6666FF;
       

      通吃财星公式

        >>>请使用本站搜索功能将找到更多相关通吃财星公式下载

      下载地址

      点这开始下载

      上一公式:FZ资金监控公式下载

      下一公式:PXVOL公式下载

      精品股票公式

      网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

         评论摘要(共有好评 155 条) 请登陆或注册后再发表评论!

           

            验证码:

      下载注意

      • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
      • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
      • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
      • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
      • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
      • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
      • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
      • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
      • 如果您发现下载链接错误,请联系管理员报告错误。
      • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

      猜你喜欢

      网友爱看

      学了又学

      国产精品第一页,亚洲老熟女性亚洲,奇米777四色影视在线看,八戒网站免费观看视频 网站地图